Powered by Invision Power Board



  Reply to this topicStart new topicStart Poll

> Автологон не работает
Charon
  Отправлено: 26/08/2004, 8:48
Quote Post


Свой человек
******

Группа: Бригадиры
Сообщений: 502
Пользователь №: 119
Регистрация: 02/10/2003



Что-то нехорошее произошло с моим Эксплорером :huh: Перестал он меня автологинить на форуме. Я и куки все чистил и перегружался только вот с бубном ещё не плясал :)

Может кто-то знает как поравить сие дело ? Раньше все было нормально. А произошло это после того, как я удалил все временные файлы и куки. <_<
PMICQMSN
Top
Дык
Отправлено: 26/08/2004, 9:06
Quote Post


Форумный надзиратель
********

Группа: Админы
Сообщений: 1359
Пользователь №: 55
Регистрация: 26/08/2003



PMUsers Website
Top
Charon
Отправлено: 26/08/2004, 9:15
Quote Post


Свой человек
******

Группа: Бригадиры
Сообщений: 502
Пользователь №: 119
Регистрация: 02/10/2003



:P Чувствую себя идиотом :P

Помнил же, что темка такая была, не мог ее найти. У меня постоянно показывало только пару последних постов - я грешным делом подумал, что потерли все старые посты. Но на самом деле все проще - стоял у меня фильтр, показывало только сообщения за последние несколько дней :D

Теперь все работает - спасибки Дык! ;)
PMICQMSN
Top
Charon
Отправлено: 26/08/2004, 9:20
Quote Post


Свой человек
******

Группа: Бригадиры
Сообщений: 502
Пользователь №: 119
Регистрация: 02/10/2003



По ходу, форумная бага - настройки временного фильтра не запоминаются. Т.е в ветке Обсуждение форума дефолтом ставит отображать темы за последние 15 дней. В Общем форуме за последние 60 дней. Поменять настройки можно только в текущей сессии. При перезаходе на форум фильтры принимают дефолтные значения - 15 и 60 дней. Непорядочек ;)
PMICQMSN
Top
1 Пользователей читают эту тему (1 Гостей и 0 Скрытых Пользователей)
0 Пользователей:

Topic Options Reply to this topicStart new topicStart Poll